logo
 
WebChain/2 Previous Ramdom Jump WebChain/2 Home Next
 メインメニュー
 サイト内検索

検索オプション
 ログイン
ユーザID または e-mail:

パスワード:

IDとパスワードを記憶

パスワード紛失

新規登録
 IRC(チャット)
#OS/2:*.jp
楽しみ方はこの辺参照.
フォーラム一覧   -   トピック一覧
   アプリ
     Mozilla!Mozilla!Mozilla!
投稿するにはまず登録を

| 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 トピック
Anonymous
投稿日時: 03/07/02 23:26
Warpzilla 1.4に関する注意
未だWarpzilla1.4がリリースされていないみたいですけど、Mozilla移植版のインストール方法にこんなことが書いてありました:

必須動作環境

OS/2 Warp 4 (Merlin Kernel)
Fixpack 15 以降
MPTS version 5.3 以降
TCP/IP version 4.1 以降
INETVER: SOCKETS.SYS=5.3007, AFOS2.SYS=5.3001, AFINET.SYS=5.3006 以降


いちおFP15以降が明記されているのですが、Software Choiceでしか入手できないTCP/IP 4.1以降が必須らしいので、非Software Choiceユーザーは対象外ということになりそうです。

それから「FP16以降のアップグレードは現在無料で入手可能です」というのは明らかに、「FP15以前の〜」の誤りでしょう
KAMUI
投稿日時: 03/07/04 20:57
Home away from home
登録日: 03/01/28
居住地: 名古屋だがね。
投稿: 714
Re: Warpzilla 1.4に関する注意
ん〜,今まさに 1.4 落としてる最中なんだけど
最近の Warpzilla でたまにコケるのって
Fix5 環境だからかなぁ?

よし,落ちて来た。後で入れ替えて試そう。

まぁ,CD-R に HDD の中身をバックアップして
MCP2 入れ直す方が本当は良いんだろうけどね。


#MPTS6 と FP16 に関する記述は書き直したみたいですね。
Anonymous
投稿日時: 03/07/04 23:26
Re: Warpzilla 1.4に関する注意
>Fix5 環境だからかなぁ?

うちもFP5環境ですが、とりあえず落としてみます >1.4

>#MPTS6 と FP16 に関する記述は書き直したみたいですね。

えーと和訳プロジェクトでページを翻訳してくださった方に直接、原文どおり「その他のアップグレードの方がいいかも」とメールしておりました(実際OS/2をご存知ない方でした)
« 1 ... 4 5 6 (7)
| 新しいものから 前のトピック | 次のトピック | トップ

投稿するにはまず登録を
 
Powered by IBM OS/2 Warp, Apache, PHP, MySQL and XOOPS Cube